NAS DETECTOR findet N2B1 nicht - kann webmenü nicht öffnen mac OS X

Fragen und Antworten zu LG NAS
(Network Attached Storage) Produkten

--> Angebote, Neuheiten und Bestseller von NAS-Systemen und Zubehör
Antworten
c3po
Neuer Benutzer
Beiträge: 1
Registriert: Do Jan 06, 2011 10:08 am

NAS DETECTOR findet N2B1 nicht - kann webmenü nicht öffnen mac OS X

Beitrag von c3po » Do Jan 06, 2011 10:23 am

hallo zusammen,

ich habe seit einigen tagen mein N2B1 und schaffe es einfach nicht über den LG NAS DETECTOR das nas zu finden.

mein nas ist direkt an mein macbook angeschlossen. die netzwerkkonfiguration steht auf dhcp. ich kann auf die volumes zugreifen und schreiben, lesen, alles wie es sein soll. nur bekomm ich es nciht hin, mich in das webmenü einzuloggen, da das nas im detector nciht gefunden wird. warum auch immer.

ich habe. ich habe das nas an meinen alten windows laptop angeschlossen (zum glück fliegt heir noch einer rum) und dort wurde das nas direkt gefunden und ich konnte mich ohne probleme ins webmenü einloggen. seltsamerweise nicht über eine (extra erstellt) windowspartition unter osx...

warum findet mein macbook (leopard) mein nas nicht, obwohl ich verbunden bin und drauf zugreifen kann schreiben und lesen....

ps.: mein nas heißt BRAINDEAD und nicht LG NAS

möglicherweise ein firmware update nötig? (geht ja dann auch nur unter windowslaptop)

[ATTACH=CONFIG]363[/ATTACH][ATTACH=CONFIG]360[/ATTACH][ATTACH=CONFIG]361[/ATTACH][ATTACH=CONFIG]362[/ATTACH]
Dateianhänge
Bildschirmfoto 2011-01-06 um 10.19.20.png
Bildschirmfoto 2011-01-06 um 10.19.20.png (14.63 KiB) 225 mal betrachtet
Bildschirmfoto 2011-01-06 um 10.16.05.jpg
Bildschirmfoto 2011-01-06 um 10.16.05.jpg (13.7 KiB) 225 mal betrachtet
Bildschirmfoto 2011-01-06 um 10.17.05.jpg
Bildschirmfoto 2011-01-06 um 10.17.05.jpg (12.21 KiB) 225 mal betrachtet
Bildschirmfoto 2011-01-06 um 10.15.49.png
Bildschirmfoto 2011-01-06 um 10.15.49.png (14.85 KiB) 225 mal betrachtet

Antworten